%ifidn __YASM_OBJFMT__ doesnt work ?

Mike Frysinger vapier at gentoo.org
Thu Dec 15 20:19:45 PST 2005


On Thursday 15 December 2005 23:06, Vikas Kumar wrote:
> Please try with the latest version of yasm. I am using revision 1324.

ah, that's the problem ... 0.4.0 is broken it would seem, latest svn works

thanks
-mike



More information about the yasm-devel mailing list